gadicc:apollo-passport

v0.0.1-alpha.1Published 7 years ago

This package has not had recent updates. Please investigate it's current state before committing to using it in your project.

meteor-apollo-passport

Apollo Passport version of apollostack/meteor-integration. Meteor package to help set up Apollo and Apollo Passport. For usage example, see https://github.com/apollo-passport/meteor-starter.

Usage

via Atmosphere

$ meteor add gadicc:apollo-passport@0.0.1-alpha.1      # Or desired versions

From checkout

$ cd ~/myproj/packages
$ git clone https://github.com/apollo-passport/meteor-apollo-passport